提示:
1、本系统必须在IE浏览器中运行;
2、IE7以上版本,必须将系统域名在IE中设置成兼容模式;
请设置后再使用。